I have HTML5.

I don't have HTML5.

If you have a modern browser that is from at least 2011, you most likely have HTML5.